Affichage des résultats 1 à 4 sur 4
  1. #1
    Archosien confirmé
    Date d'inscription
    août 2013
    Messages
    223

    En colère Perte de configuration

    Bonsoir.

    Aujourd’hui, perte des pièces et objets connectés à la tablette, suite à un plantage et re-démarrage.

    Dommage que cette solution prometteuse soit abandonné.

    J'ai cette solution smart home depuis le début, et là (c'est la fois de trop), cela fait 3 fois que je perd suite à un plantage ma config.
    Alors qu'un simple bouton sauvegarder, restauré, m’aurait éviter des heures de re-configuration.

    Si quelqu'un connait une technique pour évité de me retaper les pièces crées, ainsi que l’associassions de toutes mes prises 433mhz et autres, je suis preneur, sinon.....

    Je croix que ce soir, et un point définitif a l’utilisation et l’achat de produit archos.

  2. #2
    Archosien confirmé
    Date d'inscription
    octobre 2014
    Âge
    35
    Messages
    208
    désolé, la mienne ne tourne que pour allumer et eteindre mes aquarium.....
    je suis en train de me monter une box domotique (pour 60 euros!) qui sera compatible avec a peut près tout....

  3. #3
    Archosien confirmé
    Date d'inscription
    août 2013
    Messages
    223
    Détaille...

  4. #4
    Archosien confirmé
    Date d'inscription
    octobre 2014
    Âge
    35
    Messages
    208
    raspberry ou equivalent + arduino + module 433mhz + domoticz + tutos :p en gros 50 euros, plus alim carte sd ..... bref 60 euros a peut pres :)
    Dernière modification par fcgyougui ; 02/11/2016 à 07:45:09.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Perte APN et Perte réseau / Helium 45
    Par siick dans le forum Smartphones
    Réponses: 1
    Dernier message: 12/11/2014, 17:51:01
  2. Perte du son
    Par Archosuser dans le forum eReader et Home Tablet
    Réponses: 16
    Dernier message: 02/11/2010, 19:04:46
  3. Perte programme GPS
    Par TaZmaniak dans le forum Gen 7
    Réponses: 2
    Dernier message: 04/04/2010, 18:04:17
  4. Perte Plugin
    Par jprenaux dans le forum Gen 7
    Réponses: 3
    Dernier message: 21/10/2009, 20:44:04
  5. Perte des plug-ins
    Par The Not Man dans le forum Gen 6
    Réponses: 2
    Dernier message: 25/03/2009, 11:49:35

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •