Affichage des résultats 1 à 5 sur 5
  1. #1
    Nouvel Archosien
    Date d'inscription
    décembre 2013
    Âge
    43
    Messages
    3

    problèmes ouverture applications sur 101 IT

    Bonsoir a tous,
    J ai offert a mon épousé une tablette 101 IT, l ancien propriétaire l a formater avant que je la récupère.
    Nous n arrivons pas a ouvrir toutes les applications, nous avons installer candy crush via applibs et après l'installation, il y a un semblant de lancement puis retour sur la page d accueil.
    Nous avons une autre tablette d une marque différente et ce qui m interpelle c est la différences du système Android le mien est 4.1.1 alors que sur celle de mon épouse c est 2.2.1.
    Nous sommes preneur de vos conseils pour nous aider a utiliser cette tablette au mieux.
    Bonnes fêtes a vous

  2. #2
    Ancien administrateur
    Date d'inscription
    juin 2011
    Messages
    2 130
    Déplacé dans la section Gen 8

  3. #3
    Nouvel Archosien
    Date d'inscription
    décembre 2013
    Âge
    43
    Messages
    3
    Merci .....reste plus qu a espérer des réponses.....

    bonjour,
    après quelques essais voici déjà ce que je peux en dire de ce problème:
    en téléchargeant les applications via appslib, il n'y a que celles qui sont marquées "approuvée" qui peuvent être lancées....
    je continu à tester et je ferai des conclusions au fur et à mesure
    Dernière modification par dyonysos ; 26/12/2013 à 19:40:53.

  4. #4
    Ancien administrateur
    Date d'inscription
    juin 2011
    Messages
    2 130
    Merci d'éditer tes messages pour n'en poster qu'un à chaque fois.
    Le règlement interdit les messages consécutifs.

  5. #5
    Nouvel Archosien
    Date d'inscription
    décembre 2013
    Âge
    43
    Messages
    3
    bonsoir,

    merci du conseil...mais premier temps je ne sais pas éditer les messages sauf si vous voulez dire qu'il faut que je modifie le précédent message.
    deuxième temps étant donné qu'a priori mon problème ne trouve pas de solution, j'essaye d'apporter des réponses à mon problème et éventuellement soit :
    -guider ceux qui pourrait me donner une réponse à ce problème
    -aider ceux qui ont aussi ce type de souci

    Bref, merci quand même et je m'attarderai la prochaine fois à fusionner mes messages s'il y en a pas d'autre entre.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. problèmes d'installation d'applications !!
    Par cool-jong dans le forum Problèmes
    Réponses: 6
    Dernier message: 06/08/2012, 23:28:29
  2. Mot de passe à l'ouverture
    Par clamacha dans le forum eReader et Home Tablet
    Réponses: 1
    Dernier message: 24/10/2011, 09:33:49
  3. Problèmes fat à l'ouverture archos 7
    Par karyon dans le forum Gen 6
    Réponses: 0
    Dernier message: 19/08/2011, 08:39:30
  4. Problèmes Froyo avec applications & Jeux Gameloft sur Archos 101 IT
    Par arkis dans le forum Applications & Jeux Android
    Réponses: 16
    Dernier message: 28/12/2010, 08:06:17
  5. Problèmes applications et figeage
    Par piki dans le forum Gen 7
    Réponses: 5
    Dernier message: 07/01/2010, 07:59:24

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •