Page 4 sur 4 PremièrePremière 1234
Affichage des résultats 46 à 52 sur 52
  1. #46
    Nouvel Archosien
    Date d'inscription
    décembre 2013
    Âge
    32
    Messages
    4
    relit ce que j'ai ecrit, tu verras ca va ce faire tout seul! respecte bien ce que j'ai ecris.

  2. #47
    Nouvel Archosien
    Date d'inscription
    décembre 2013
    Âge
    46
    Messages
    3
    desole je dois etre trop bete mais j'ai bien formaté en fat 32
    telecharger les 3 fichiers
    retirer tous les cables de la tablette
    et aller sur update firmware
    et la je retourne sur recovery

  3. #48
    Nouvel Archosien
    Date d'inscription
    décembre 2013
    Âge
    46
    Messages
    3
    ok super sa fonctionne
    sa a etait dure mais c'est bon
    merci

  4. #49
    Nouvel Archosien
    Date d'inscription
    décembre 2013
    Âge
    34
    Messages
    2

    problem 101 it

    bonjour voila mon problèm apret avoir tout fait ma tablette c rallumé mais le problem c que tout c réinstaller mais pas sous android cle menu et comme un poket pc merci

  5. #50
    Nouvel Archosien
    Date d'inscription
    décembre 2013
    Âge
    34
    Messages
    2
    re bonjour je voudrai savoir pourquoi ma tablette redemare sur Ångström et pas sur android merci
    Dernière modification par jasy6769 ; 30/12/2013 à 22:51:26.

  6. #51
    Nouvel Archosien
    Date d'inscription
    novembre 2015
    Âge
    60
    Messages
    1

    votre réponse étant de 2013 je ne trouve pas les liens pour télécharger sur archos

    Pouvez-vous m'aider car je suis débutant je n'arrive pas ,à trouver le lien gnu ou fwm et dev

  7. #52
    Nouvel Archosien
    Date d'inscription
    décembre 2015
    Âge
    34
    Messages
    1
    bonjour. j'ai la 101 xs et j'ai le même problème.
    la tablette démarre a chaque fois sans appuyer sur le vol - sur le mode recovery.... j'ai tout fais et le bon fichier en aos téléchargé plusieur fois avec différent navigateur...
    j'aurais aimé essayé les 3 fichiers avec le fichier dev mais je ne les trouve plus a part le dev en aos de 6mo environ mais update failed(1) pour tous les fichiers testé....... qui a la solution??

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. [Archos 7] Internet Media Tablet "device unknow"
    Par renauxx dans le forum eReader et Home Tablet
    Réponses: 0
    Dernier message: 30/12/2011, 00:12:06
  2. Archos 10"1 Internet Tablet Applications
    Par Help_!_ dans le forum Applications & Jeux Android
    Réponses: 2
    Dernier message: 16/07/2011, 10:41:33
  3. Réponses: 1
    Dernier message: 26/06/2010, 21:17:31
  4. Quel format/codec "idéal" pour mon archos 5 IT ?
    Par axel584 dans le forum Gen 7
    Réponses: 4
    Dernier message: 23/11/2009, 13:56:13
  5. Réponses: 8
    Dernier message: 20/09/2009, 18:35:12

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •