Page 2 sur 7 PremièrePremière 123456 ... DernièreDernière
Affichage des résultats 16 à 30 sur 102
  1. #16
    Archosien amateur
    Date d'inscription
    octobre 2010
    Âge
    45
    Messages
    78
    Même problème de reconnaissance des mkv chez moi, en upnp ou autres...

  2. #17
    Archosien amateur
    Date d'inscription
    novembre 2010
    Âge
    34
    Messages
    72
    Même soucis avec les partages smb avec mot de passe. Des que j'entre dans un dossier protegé par mot de passe, l'explorateur de fichiers plante....


    Une piste pour resoudre ca ?

  3. #18
    Archosien confirmé Avatar de loulou76
    Date d'inscription
    octobre 2010
    Âge
    41
    Messages
    317
    Pour le partage c'est simple, il faut absolument mettre un Password a ton login sinon tu ne pourras pas browser tes fichiers via ESFileExplorer ou l'appli fichier d'Archos.

    Chez moi pas de soucis avec un mot de login + mot de passe

  4. #19
    Archosien amateur
    Date d'inscription
    novembre 2010
    Âge
    34
    Messages
    72
    Il y a bien un login/password sur mes partages... Ca marche avec es file explorer, mais ca plante depuis l'explorer archos...

    Or comme l'explorer archos permet le streaming et l'autre non, j'aimerais autant que l'explorateur archos me plante pas a la figure. ;).
    Dernière modification par hinoto ; 24/11/2010 à 13:35:28.

  5. #20
    Archosien expert
    Date d'inscription
    octobre 2010
    Messages
    738
    Pareil pour moi, l'explorateur archos plante à chaque fois.

  6. #21
    Archosien expert Avatar de pedros
    Date d'inscription
    novembre 2010
    Messages
    1 089
    *ca peut vous aider: avec neuf pour les 2 modes SMD et UpNP

    disque 1tera ntfs pour disque branché a la box
    et seven fam 32 c'est reconnu
    en partie (gros fichier) nada

  7. #22
    Archosien amateur
    Date d'inscription
    novembre 2010
    Âge
    45
    Messages
    91
    IDEM ,en partage SMB il voit bien mon répertoire Workgroup et le sous-répertoire et lorsqu'il me demande de m'authentifier boum "fermeture soudaine de l'application Fichier!
    Et message :"fermeture soudaine de l'application Fichier (du processus com.archos.fm)IL trouve les fichiers médias partagés sur disque NTFS.....

    Avec 101 et win 7?
    Alorsquelqu'un a un tuto ?

  8. #23
    Archosien amateur
    Date d'inscription
    novembre 2010
    Messages
    20
    Citation Envoyé par loulou76 Voir le message
    Pour le partage c'est simple, il faut absolument mettre un Password a ton login sinon tu ne pourras pas browser tes fichiers via ESFileExplorer ou l'appli fichier d'Archos.

    Chez moi pas de soucis avec un mot de login + mot de passe
    Question bete mais a quel login?
    J'ai essaye de mettre ceux de ma session windoss 7 mais ca mrche pas, si c'est un autre merci de m'eclairer!

  9. #24
    Archosien amateur
    Date d'inscription
    novembre 2010
    Âge
    45
    Messages
    91
    Salut kokoss , j'ai comme l'impression d'un double sujet : http://www.archoslounge.net/forum/sh...ad.php?t=14857

  10. #25
    Archosien amateur
    Date d'inscription
    novembre 2010
    Messages
    20
    Malheureusement l'autre sujet n'evoque pas ce fameux login, j'ai essaye ce qui y etait dicute mais sans succes, peut-etre peux-tu m'eclairer sur ce topic ou l'autre.
    merci d'avance pour ton aide

  11. #26
    Archosien amateur
    Date d'inscription
    novembre 2010
    Âge
    34
    Messages
    72
    Citation Envoyé par Kokoss Voir le message
    Question bete mais a quel login?
    J'ai essaye de mettre ceux de ma session windoss 7 mais ca mrche pas, si c'est un autre merci de m'eclairer!
    Celui de ta session Windows qui à les droits sur le dossier partagé.

  12. #27
    Archosien amateur
    Date d'inscription
    novembre 2010
    Âge
    45
    Messages
    91
    Oui mais ça ne fonctionne pas pour moi !

  13. #28
    Archosien confirmé Avatar de Gg008
    Date d'inscription
    octobre 2010
    Messages
    144

  14. #29
    Archosien novice
    Date d'inscription
    novembre 2010
    Messages
    15
    sauf que même avec le tuto, l'exploreur de base plante à la connexion du partage.....

  15. #30
    Archosien confirmé Avatar de Gg008
    Date d'inscription
    octobre 2010
    Messages
    144
    au départ ça plantait pas chez moi, ça me l'a fais apres 2-3 tentatives. Je pense qu'un bon formatage doit résoudre ça.

    edit : sous froyo maintenant c'est "dossier vide"
    Dernière modification par Gg008 ; 30/11/2010 à 19:29:27.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problèmes avec Samba sur Froyo 2.2
    Par thln dans le forum Problèmes
    Réponses: 19
    Dernier message: 25/01/2011, 11:01:35
  2. partage de fichiers via bluetooth
    Par soli dans le forum Problèmes
    Réponses: 3
    Dernier message: 21/11/2010, 21:25:55
  3. Partage de fichiers de l'Archos 5
    Par erich dans le forum Gen 6
    Réponses: 2
    Dernier message: 17/01/2009, 12:23:23
  4. Partage de fichiers 605/XP
    Par cajl dans le forum Trucs et Astuces, tutoriels
    Réponses: 36
    Dernier message: 21/02/2008, 12:29:34
  5. Partage de fichiers avec un Mac
    Par cx66 dans le forum Trucs et Astuces, tutoriels
    Réponses: 2
    Dernier message: 22/01/2008, 20:11:54

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •